Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Zangrela

ASUS NUNCA MAIS - Leiam e me Ajudem

Recommended Posts

Pessoal, as placas maes asus , já tive 2 , me muita deram dor de cabeça

Vou contar a historia da segunda placa que tive.

a7n8x-x. Usei ela por 2 anos, perfeita a placa.

Só que há um tempo atras as vezes quando eu tirava um componente do pc como hd ou cd-rom, ela custava a ligar, eu tinha que fazer algo no pc, como por exemplo tirar o fio do cooler e conectar de novo, tirar a placa de rede do lugar, as coisas mais bizarras impossiveis, sem explicacao.

Esse problema aconteceu com mais freqüência ultimamente, e agora o pc não liga mais.

Testei a fonte e placa de video e ambos estão funcionando.

Tentei ligar o pc sem memoria e ele não apita, será que foi mesmo a placa-mãe pro saco?

Se alguem souber de uma placa de até 250 que não seja da asus, por favor me avisem.

muito obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara tive um probleminha com minha asus (a7v400 mx) tambem porque eu tinha um placa de video g-force 64mg MX-400 PCI e ela não desabilitava a a placa de video onbord!!!mais ai eu comprei uma g inno 5200 128mg AVG 8x e desabilito!?!?!?!!?!!?!?num entendi tambem!!!!

em relação entre placa entre 250 de uma molhada nas placa da gibabyte!fmz

falou...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal tem um detalhe que vocês podem não estar pensando, é que o Windows XP hoje se você tirar uma peça e colocar outra no lugar ele pode não aceita e você tem que formatar o HD em alguns casos. pensse nisso. :bored:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você não quer investir em um equipamento totalmente novo (athlon 64) e aproveitar as peças que tem, como eu, pode comprar uma EPoX EP-8RDA6+PRO. Super placa baseada em Nforce2 ultra 400 com todos os recursos mais modernos.

Ela tem: Dual channel, óbvio; 6 portas SATA com RAID, sendo 2 no MCP2 (ponte sul) e 4 no chip Silicom Image; 2 IDE com RAID; 8 USB (4 soldadas e 4 com adptdores); 2 Firewire; Som de 8 canais (realtec ALC855) com SPDI/F in e out (ótico e rca, apenas o SPDI/F out, tanto ótico quanto rca, vem soldado na placa); Rede Gigabite ethernet e de quebre vem com um led de diagnóstico do POST. Em termos de acessórios ela é completa, vem com todos os brackets, vem brackets para USB, Firewire, Game port, cabos IDE di tipo redondo, etc... .

Ela me custou apenas R$ 249,00 aqui no rio de janeiro, achei ela numa pesquisa no site do Boa Dica (www.boadica.com.br).

Com uma placa dessa e um Athlon XP 3200+ não há necessidade de upgrade tão cedo.

iinté+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Creio que o seu caso seja um caso isolado amigo...

Pois mexo com a Asus já algum tempo, e também com a MSI, e tal...

E ainda tenho a minha antiga A7N8X-X, rodando até hoje, e olha, que eu já fiz o @#$@#$@ com essa placa mãe, e ainda está funcionando... :D:D

Mas ela pede uma boa fonte de energia, aliás, as Asus estão realmente pedindo uma boa fonte de energia... mesmo quando usava a A7N8X-X, nela, tinha problemas dei chiadeiras, o que só sussegou, quando eu coloquei uma Seventeam lá...

Já testou outro processador nessa placa mãe? Ligá-la fora do gabinete???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal tem um detalhe que vocês podem não estar pensando, é que o Windows XP hoje se você tirar uma peça e colocar outra no lugar ele pode não aceita e você tem que formatar o HD em alguns casos. pensse nisso. 

Isso só é valido pra quando se troca a placa-mãe ou o HD (óbvio).

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Estava usando uma st 420 nela.

    Tenho medo de colocar outro processador nela e queimar o processador.

    Outra vez testei um processador do meu amigo, e o proc estava em curto, minha placa foi pro saco.

    :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • eu liguei ela somente com o processador e memoria e placa de video e nada, depois eu só liguei com o processador e placa de video e nada, não era pra apitar por estar sem memoria? sera q pode ser problema no processador?

    ##### ##### viu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Creio q o problema possa estar no processador... o jeito é testar, outro...

    testar outra placa de vídeo, fonte de energia...

    Quanto a memória, o speaker está ligado nessa placa?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • já testei fonte, placa de video , o processador eu tirei e coloquei novamente e nada.

    Eu acho que é na placa mesmo.

    Se eu colocar um outro processador na placa-mãe não tem problema de queimar o processador?

    Vou levar na sta efigenia este sábado, vamos ver se o pc liga.

    Quant ao speaker, ele emitia barulho antes.

    ###### viu.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Se eu colocar um outro processador na placa-mãe não tem problema de queimar o processador?

    Isso vai depender do problema da placa mãe amigo, eu já peguei uma, que queimou, e quando testei o processador, ela não danificou o processador não, em compensação já peguei uma ECS, que tostava qualquer processador, que eu colocava nela :cry:

    E só fui descobrir depois que queimar uns três processadores nessa placa mãe... :muro: ...

    Mas você vai ter que testar, não há outra alternativa, para todos os casos, faça o seguinte, teste seu processador em outra placa mãe, se funcionar, você já pode descartar a hipótese de ser o processador... e não a placa mãe...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • trabalho o dia inteiro, so tenho como ir no sábado mesmo.

    muito obrigado pessoal.

    mas vou testar o pc com as pecas da loja.

    eu levo la pra eles, eles que testem .

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×