Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rashi

Irqs malucos

Recommended Posts

<font color='#000000'>Tenho um AMD Athlon 1.1, com placa SIS810. Desde que possuo essa máquina, há mais de um ano, sempre instalei dois sistemas operacionais, o 98 e o 2KPro, cada um em uma partição diferente. Até aí nenhum problema, funcionava tudo uma beleza.

Agora tive que reinstalar os sistemas, pois já estavam sobrecarregados. Como sempre formatei as duas unidades e instalei os sistemas.

Agora o Win2000 está ficando meio doido, instala a placa de som, a placa de rede e a de vídeo no mesmo IRQ, e o micro volta e meia trava, no 98 isso não ocorreu. Tenho uma Asus GForce2 7100Pro.

Se entro em modo de segurança no 2K, os dispositivos estão nos mesmos IRQs do 98, que não apresenta o problema (rede: 03, som: 11 e vídeo: 05, sem qualquer conflito).

Já reinstalei o win2K, já tentei instalar os dispositivos um a um, e é sempre a mesma coisa. Terminou de instalar, todo mundo em seus devidos IRQS, basta reiniciar o Windows para ficar todo mundo dependurado no IRQ 11 de novo. E o 2K não deixa alterar as configurações dos dispositivos.

Alguém tem ideia do que está acontecendo? To começando a ficar doida...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×