Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Daniel Bergo

640x480

Recommended Posts

tenho uma FX 5200 e aconteceu um problema com minha maquina... a resolucao do windows fica em 640 X 480 com 8 bits de cores, quando aumento esta resolucao a tela desarma!

É como se ela saisse do ar e a imagem desaparece!

Já fui na sessao de dolucao de problemas do Windows e tentei atualizar o Driver de forma que o WINDOWS ostaria mas no final das contas continuo com o problema e não consigo sucesso...

só pra frisar só estou conseguindo entrar pelo windoes pelo o modo VGA apertando F8 um pouco tempo depois do POST!

Abraços e espero que possam me ajudar a solucionar este problemaço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Iordan    0

veja se seu monitor aguenta outras resoluç~es e outras freqüências

teste outros drivers para sua placa e configure nas opções q o driver oferece para ver se melhora

Compartilhar este post


Link para o post
Compartilhar em outros sites
Daniel Bergo    0
  • Autor do tópico
  • Ele antes funcionava normalmente em 1024 X 768, mas depois parou de funcionar acredito que o problema não seja no monitor pois já tentei com outros e o problema persistiu!

    Driver ontem tentei instalar o atualizado mas tudo sem sucesso!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Iordan    0

    pegue sua placa e teste em um outro micro ou até tente formatar e veja se o problema persiste

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Iordan    0
    Qual o Windows que você usa? O Xp,2000,Me, 98SE

    num creio q possa ser o windows pois ele disse

    antes funcionava normalmente em 1024 X 768, mas depois parou de funcionar

    pode ser uma outra coisa mesmo

    é só testando a placa e o monitor para ver no q da :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×