Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Pedro Morales

Hd western digital com PAU!, help

Recommended Posts

Hails pessoal...

tenho um problema... tipo, meu hd (western digital wd800, 80gb, ata serial) esta com um negicio muito nervoso... não é possivel seleccionar ele como master nem como slave... de neum jeito mesmo... tipo, ele é reconhecido pela motherboard (msi k8t neo-v, pentium 3.8), mas ao encender o pc, me pede para pressinar TAB, feito isso, aparece uma tela da serial ata bios, onde me diz que o numero de raids não é compativel com o numero de discos... obviamente não posso dessativar o raid.

não sei se é a placa-mãe... tipo, o hd é reconhecido na caasa de um amigo, num pentium 4, mas aqui não rola... e o porto psi também reconhece hds... sera que é porque o sata ta estragado, ou é culpa do hd....

se alguem tem alguma sugestao, por favor, me mandeum um é-mail...

Lithsul@hotmail.com

brigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sonic    26

Cara isso pode ser problema de configuração...

Primeiro você está tentando fazer RAID? Porque pra fazer RAID você precisa de no mínimo 2 HDs. Se você não usa RAID então você deve desabilitar lá no Setup da BIOS.

Boa Sorte B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Libra    41

Os HDs SATA atuais já vem configurados de fábrica, se você não possui dois HDs exatamente iguais para fazer RAID, faça o que o amigo Sonic disse:

"Se você não usa RAID então você deve desabilitar lá no Setup da BIOS".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×