Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
FelipeMontager

me ajude por favor

Recommended Posts

bom, to com um problema q ta difícil de resolver.

comprei uma placa-mãe asus p4v800d-x, ela é de 24/4 pinos ou seja:

o atx 24 pinos(o grande) + o atx 12v com 4 pinos(o pequeno). bom liguei minha fonte com um adaptador de 20 para 24 pinos. funciona os cooler tudo mas não da vídeo,a placa mãe não da sinal de vida. já testei a minha memória, a placa de video, o meu hd, processador tudo. ta funcionando tudo perfeitamente. to na seguinte duvida: ou a minha fonte que é mt fraca não aguenta, ou a placa-mãe veio com defeito (o que é bem difícil). a minha fonte é genérica de 400w aguenta nu maximo 370w. bom queria saber se alguem teve algum problema parecido com o meu , porque depois eu compro uma fonte e não é problema da fonte vou ter jogado dinheiro fora, c alguem já teve um problema desse parecido por favor me ajudem.

bom é isso so novo por aqui to precisando mt que alguem me ajude. porque a garantia da placa-mãe já ta estorando depois eu perco a garantia e ela pode ter vindo com defeito mas também pode ser a fonte, c alguem poder me dar uma dica ficarei mt grato.

obrigado pela atenção

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sem Rosto    0

*** Nossa amigo, tô com o mesmo problema, mas o led da placa acende. Porém assim como a situação que você descreveu não dá video, o HD e floppy não dão nem sinal de vida.

*** Acompanharei seu tópico para ver se consigo esclarecer a duvida.

Compartilhar este post


Link para o post
Compartilhar em outros sites
FelipeMontager    0
  • Autor do tópico
  • o led da minha placa também fica aceso e a led do reset ele fica aceso também...

    ta difícil to precisando do meu pc, to usando um aqui meia boca....

    já tentei de tudo.. tomara q alguem responda isso....

    t+

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    quais são os hardware do seu pc?

    se sua placa de video for um modelo top de linha, pode acontecer de sua fonte aguentar alimentar o video....

    especifique melhor seu hardware, para podermos avaliar o problema....

    se conseguir arrumar uma fonte para testar seria bom....

    Como sua fonte é generica, pode ter menos de 370W,

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    FelipeMontager    0
  • Autor do tópico
  • bom, minha config é p4 1.8, fsb 400, 256 L2

    memória ddr 400 samsung 256

    placa de vídeo geforce mx4000 64 mb..

    bom não é grandes coisas, é q to pra trocar placa de video e processador.

    descobri q a minha placa mãe ela pede nu mínimo 512 de cashe L2 e meu processador é somente 256, poderia ser esse o problema ?????

    valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Sem Rosto    0
    Postado Originalmente por FelipeMontager

    bom, minha config é p4 1.8, fsb 400, 256 L2

    memória ddr 400 samsung 256

    placa de vídeo geforce mx4000 64 mb..

    bom não é grandes coisas, é q to pra trocar placa de video e processador.

    descobri q a minha placa mãe ela pede nu mínimo 512 de cashe L2 e meu processador é somente 256, poderia ser esse o problema ?????

    *** Eu tive verificando meu processador através do Everest e lá mostra que possui 512 de cashe L2, mesmo assim a placa mãe não funcionou.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Sem Rosto    0

    *** Coversei com um amigo e ele me sugeriu ligar a placa sem os dispositivos IDEs ligados para ver se é possível ao menos entrar no Setup. Caso isso não aconteça o problema pode ser a fonte mesmo. Ele também disse que pode ligar a placa com uma fonte de 20 pinos sem problema.

    *** Se tiver alguma dica melhor diz aí.

    *** Um abraço!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    EL_CAMBAO_    0

    Para que você esta usando adaptador

    ?

    Apesar dessa placa ter conector 24 pinos ela ainda conserva o conector avulso 12v, pode plugar o conector sem o adaptador e o 12v da fonte no 12v da placa-mãe direto que não tem pro Ok. Agora presta atençao porque so entra de um jeito na placa-mãe, já montei varias maquinas com essa placa e não tive problemas usando esse metodo.

    Espero ter ajudado.

    Obs. Pelo seu sistema uma fonte generica vai segurar, agora se você for colocar algo mais forte como um proc ou pv troque logo para não por em risco seu equipamento.

    Abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×