Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
nascsa

SOLUÇÃO: ASUS P4P800-X

Recommended Posts

Eu estava com o mesmo problema, li diversos tópicos relacionados e finalmente consegui fazer com que o sistema rode normalmente.

Baixe a atualização do BIO:

http://support.asus.com/cpusupport/cpusupp...SLanguage=en-us

Baixe o arquivo AFUDOS.EXE:

http://dlsvr01.asus.com/pub/ASUS/mb/flash/AFUDOS221.zip

Tentei criar um diskete de boot pelo XP (foi horrível). Fui até a casa do meu vizinho e criei um BOM E VELHO diskete do WINDOWS 98 só com sistema, config e HIMEM.SYS com os comandos:

c:>\sys a:

c:>\copy c:\windows\himem.sys a:

c:>\edit a:\config.sys - coloque apenas a linha "DEVICE=A:\HIMEM.SYS", salve o arquivo.

Copie os arquivos acima descompactados para o diskete e proceda conforma as figuras abaixo:

Dê BOOT pelo diskete... primeiro utilize o comando:

a:\>afudos /o"nome do arquivo".rom - assim você salva a configuração do BIOS

depois siga os passos abaixo...

<div class='bbimg'>%7Boption%7Dhttp://support.asus.com/images/Afudos1.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

<div class='bbimg'>%7Boption%7Dhttp://support.asus.com/images/Afudos2.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Aguarde até o final do processo e não mexa em nada. No término, o próprio sistema pede REBOOT. Dê o REBOOT e deixe tudo carregar normalmente, DESLIGUE O MICRO. Retire o cabo de força, aguardee 10 segundos, coloque novamente o cabo forçe e ligue o micro.

Observe se ele está ligando corretamente!... COMIGO DEU CERTO na seguinte configuração:

ASUS P4P800-X

Pentium 4 HT 3.2 1Mb cache

512 Ram

Vídeo GeForce 5200 FX 128 Mb

HD Samsung 80 GB IDE

CDRW Combo LG

Caso você não entender alguma coisa deste passo-a-passo, aconselho a procurar um profissional pois mexer com BIOS requer certo cuidado. Abraços a todos e espero que funcione também para vocês.

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×