Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ffscabelo

Problema Sempron 2.8

Recommended Posts

ffscabelo    0

Comprei semprom2.8 para Mb 863g ele da estarte e desliga.

É placa mãe que não suporta o processador ou ele que esta com problema.

Por favor me ajude.

Compartilhar este post


Link para o post
Compartilhar em outros sites
BAGA    4

qual a fonte você está usando?

e faça o teste tirando tudo que tenm ligado na fonte, deixe somente ligado na placa-mãe

a maioria das vezes pode ser algum curto, mal encaixe ou fonte insuficiente!

ah, e de uma olhadinha se tá setado pra 110v ou 220v com a sua tomada

Compartilhar este post


Link para o post
Compartilhar em outros sites
adcarvalho    1.025

Vou ser um pouquinho mais radical que o colega BAGA, desmonte tudo, forre

uma mesa com plastico, monte a placamãe com processador e memória, ligue

os cabos da fonte e monitor, veja se aparece a bios no monitor, se aparecer

até ai tudo bem, acrescenta teclado, mouse e liga, funcionou, tudo bem, agora

liga com o flopy, depois a mesma coisa com o hd e veja se tudo funciona, se

funcionou voce tem tudo montado do lado de fora do gabinete, aí é só fazer o

inverso e remontar tudo no gabinete que tem que funcionar.

OBS: Para fazer os testes não deixe de instalar o cooler no processador e no

ato de aparafusar a placa mãe no chassis do gabinete não esqueça de por

as arruelas de fibra isolantes com os parafusos.

Boa sorte

adcarvalho

Compartilhar este post


Link para o post
Compartilhar em outros sites
ffscabelo    0
  • Autor do tópico
  • Agora ligar cooler mais não da estarte o que pode ser agora.......

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    adcarvalho    1.025

    Caro ffscabelo

    Tem duas maneiras de resolver as coisas, a mais fácil e a mais difícil, as vezes,

    quando optamos pela maneira mais fácil vamos perceber que essa acaba se

    mostrando mais difícil, e quando optamos pela mais difícil essa acaba se

    mostrando mais fácil.

    Use sua imaginação!!

    Boa sorte.

    adcarvalho

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×