Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
robson.fonseca

HD com defeito?

Recommended Posts

Amigos,

Em minha máquina, tenho 3 HDs, sendo qua na IDE1, está um de 80Gb (master) e um de 20Gb (slave). Na IDE2, tenho um gravador de DVD (master) e um hd de 10Gb (slave). Quando o computador fica muito tempo ligado, o HD de 10gb trava e quando reinicio, o mesmo não é mais reconhecido. E com isso, o gravador também não reconhece. Isso pode ser defeito do HD ou algum problema em outro periférico?

Importante: tirando o HD de 10Gb, não dá o erro. E quando o computador fica um bom tempo desligado, volta a funcionar o HD em questão.

Abraços,

Robson

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por robson.fonseca@07 de março de 2006, 14:16

Em minha máquina, tenho 3 HDs, sendo qua na IDE1, está um de 80Gb (master) e um de 20Gb (slave). Na IDE2, tenho um gravador de DVD (master) e um hd de 10Gb (slave). Quando o computador fica muito tempo ligado, o HD de 10gb trava e quando reinicio, o mesmo não é mais reconhecido. E com isso, o gravador também não reconhece. Isso pode ser defeito do HD ou algum problema em outro periférico?

Importante: tirando o HD de 10Gb, não dá o erro. E quando o computador fica um bom tempo desligado, volta a funcionar o HD em questão.

Tenta colocar o HD de 10 GB como MASTER e o gravador de DVD como SLAVE (deixa na mesma IDE) e veja se o problema é resolvido.

Pode ser também um simples problema de mau contato nos cabos FLAT e de força.

Outra coisa; sua fonte de alimentação é boa? de quantos WATS? Pois para suportar tudo isso, você precisa que a sua fonte de alimentação esteja em boas condições.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×