Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
turboline

Problemas com conta de usuário

Recommended Posts

Olá, pessoal, estou com o seguinte problema:

Após formatar meus dois pcs, tentei configurar a rede um eu coloquei como "micro01" e o outro como "micro02", e o grupo de trabalho como "MSHOME",

configurei manualmente sem o assistente do windows xp, quando tento conectar ao "micro02" ele aparece aquela tela de logon e pede pra mim colocar a senha, e ele aparece como "\\micro02\convidado" e não "\\micro02\lucas" que seria o certo.

E também quando tento procurar o pc pelo pesquisar ele acha mas diz como grupo de trabalho: "desconhecido"

A internet entre eles está compartilhada, os dois se enxergam mas o único problema é esse.

Alguém saberia como faço para aparecer essa tela de logon e eu mesmo digitar o local?

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por turboline@07 de março de 2006, 16:55

Olá, pessoal, estou com o seguinte problema:

Após formatar meus dois pcs, tentei configurar a rede um eu coloquei como "micro01" e o outro como "micro02", e o grupo de trabalho como "MSHOME",

configurei manualmente sem o assistente do windows xp, quando tento conectar ao "micro02" ele aparece aquela tela de logon e pede pra mim colocar a senha, e ele aparece como "\\micro02\convidado" e não "\\micro02\lucas" que seria o certo.

E também quando tento procurar o pc pelo pesquisar ele acha mas diz como grupo de trabalho: "desconhecido"

A internet entre eles está compartilhada, os dois se enxergam mas o único problema é esse.

Alguém saberia como faço para aparecer essa tela de logon e eu mesmo digitar o local?

Obrigado!

Olha só, se eu entendi, voce quer acessar as maquinas sem precisar fazer logon, se for isso, vá ao painel de controle>usuários e adicione o usario que é usado para iniciar o xp nas duas maquinas e pronto.

bye...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×