Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
pregador

ulead video sturio 9.0

Recommended Posts

hoje eu trabalho da seguinte forma para capturar/editar e autorar os dvds:

1 capturo gravando no meu gravador de mesa panasonic numa midia dvd-ram

2 uso o programa da propria panasonic para exportar para o computador o video no formato mpeg2

3 edito com o ulead video studio 9

4 autoro com o ulead movie factory 4

ok.

segue o problema:

quando estou editando com o ulead video studio 9 , apos cortar e sem necessariamentew inserir efeitos o adui apresenta um delay.

ou seja surge primeiro o video e depois o audio.

segue a configuração da minha maquina:

Sempron 2.6

hd 1- 40gb ide

hd 2- 160 gb serial ata

placa video agp 128mb ati

gravador de dvd lg 4163b

memoria ddr 400 de 512 mb

placa-mãe off soyo kt 600 dragon plus 2

obs: onde encontro algum tutorial sobre estes programas?

estou trabalhando na forma correta?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca tive esse problema com o Video Studio. Imagino que isto esteja acontecendo por você estar ediatando um audio AC3. Este tipo de arquivo não é editavel. Converta para PCM antes de fazer edições.

Outra sugestão é fazer Split no timeline e sicronizar o audio manualmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×