Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
goofy

Micro travando e reiniciando

Recommended Posts

Um cliente meu tem um micro com uma placa ASUS A7N266-VM com um processador Atlhon XP 2200+ e ele está utilizando uma placa de vídeo geforce Mx400 64mb of-board.

Ele já possui o micro desde 2003 e ele sempre funcionou numa boa. Mas agora ele está reiniciando sozinho e travando (congela a imagem). Ele utiliza o WinXP SP2.

Já efetuei os seguintes procedimentos.

- Executei o programa Memtest86+ para verificar se a memória está Ok e o teste passou numa boa.

- Coloquei outro pente de memória de outra marca para ver se podia ser incompatibilidade de memória, o quer não deveria ser, pois a memória que ele usa já esta no micro desde novo e nunca apresentou problemas.

- Utilizei o Everest Home edition para monitorar a temp. do Processador e ela fica em 43º.

- Utilizei o Prime95 e ele dá erro já no primeiro passo. Dai conclui que poderia ser a placa mãe ou o processador.

- Coloquei o processador do cliente na minha máquina que tem uma placa Asus A7N8X-X e executei o Prime95 e ele não apresentou problemas.

- Tirei a placa de Vídeo of-board dele e habilitei a on-board. Mesmo assim continua o problema.

- Troquei a fonte do micro. De nada adiantou.

- Conclui que poderia ser a placa mãe. Então coloquei uma ASUS A7S333 no micro dele dai executei o Prime95 e mesmo assim apresenta erro já no primeiro passo.

Alguém teria alguma ideia do que poderia ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por goofy@08 de março de 2006, 10:17

Um cliente meu tem um micro com uma placa ASUS A7N266-VM com um processador Atlhon XP 2200+ e ele está utilizando uma placa de vídeo geforce Mx400 64mb of-board.

Ele já possui o micro desde 2003 e ele sempre funcionou numa boa. Mas agora ele está reiniciando sozinho e travando (congela a imagem). Ele utiliza o WinXP SP2.

Já efetuei os seguintes procedimentos.

- Executei o programa Memtest86+ para verificar se a memória está Ok e o teste passou numa boa.

- Coloquei outro pente de memória de outra marca para ver se podia ser incompatibilidade de memória, o quer não deveria ser, pois a memória que ele usa já esta no micro desde novo e nunca apresentou problemas.

- Utilizei o Everest Home edition para monitorar a temp. do Processador e ela fica em 43º.

- Utilizei o Prime95 e ele dá erro já no primeiro passo. Dai conclui que poderia ser a placa mãe ou o processador.

- Coloquei o processador do cliente na minha máquina que tem uma placa Asus A7N8X-X  e executei o Prime95 e ele não apresentou problemas.

- Tirei a placa de Vídeo of-board dele e habilitei a on-board. Mesmo assim continua o problema.

- Troquei a fonte do micro. De nada adiantou.

- Conclui que poderia ser a placa mãe. Então coloquei uma ASUS A7S333 no micro dele dai executei o Prime95 e mesmo assim apresenta erro já no primeiro passo.

Alguém teria alguma ideia do que poderia ser?

você não mencionou o HD. Se por um acaso o hd estiver com problemas de leitura ou mesmo aquecimento, o windows não irá funcionar corretamente. Tente trocá-lo e faça um teste e veja se o problema se resolve, se não, posta novamente que tentaremos lhe ajudar.

Boa sorte !!

:joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

outra questao sera a existencia de virus, spyware ou trojans

verifique con software actualizado

ou copie os ficheiros do cliente e reinstale o SO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser também super aquecimento! Qual o processador que você usa e qual a temperatura dele em idle e full. Ah diga também qual é a temperatura do gabinete (MB).

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Woodsphreaker@08 de março de 2006, 10:46

    você não mencionou o HD. Se por um acaso o hd estiver com problemas de leitura ou mesmo aquecimento, o windows não irá funcionar corretamente. Tente trocá-lo e faça um teste e veja se o problema se resolve, se não, posta novamente que tentaremos lhe ajudar.

    Boa sorte !!

    :joia:

    O caso é que o Prime95 está dando erro já no primeiro passo.

    O teste do Prime95 não utiliza acesso a disco. Inclusive quando o teste está sendo executado em momento algum o led do HD acende!

    Postado Originalmente por nico@08 de março de 2006, 14:13

    outra questao sera a existencia de virus, spyware ou trojans

    verifique con software actualizado

    ou copie os ficheiros do cliente e reinstale o SO

    O caso é que eu já formatei o HD e instalei o SO zerado!

    Postado Originalmente por giovannifilipe@08 de março de 2006, 14:19

    Pode ser também super aquecimento! Qual o processador que você usa e qual a temperatura dele em idle e full. Ah diga também qual é a temperatura do gabinete (MB).

    Monitorei a temperatura do HD, MB e Processador. Está tudo OK.

    Inclusice estou utilizando a máquina aberta.

    Editado por Libra

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×