Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
goofy

Não acessa o Google.

Recommended Posts

Acontece o seguite:

- Abro o IE e acesso www.google.com.br . O site acessa numa boa.

- Fecho o IE e tento acessar novamente o www.google.com.br dai ele não acessa.

- Se eu limpar o cache ele acessa novamente. Mas dai eu fecho o IE e tento acessar e não acessa.

- Se eu acessar o site pelo numero IP não dá problemas.

- Qualquer outro site está funcionando corretamente.

Uso o Windows XP SP2, com ADSL pela BRT.

Cheguei a formatar o Windows estes dias para fazer um teste e mesmo assim o problemas continua.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por goofy@10 de março de 2006, 09:30

Acontece o seguite:

- Abro o IE e acesso www.google.com.br . O site acessa numa boa.

- Fecho o IE e tento acessar novamente o www.google.com.br dai ele não acessa.

- Se eu limpar o cache ele acessa novamente. Mas dai eu fecho o IE e tento acessar e não acessa.

- Se eu acessar o site pelo numero IP não dá problemas.

- Qualquer outro site está funcionando corretamente.

Uso o Windows XP SP2, com ADSL pela BRT.

Cheguei a formatar o Windows estes dias para fazer um teste e mesmo assim o problemas continua.

Olá goofy, como você disse que formatou a máquina e mesmo assim permanece o problema então está descartada a posibilidade de vírus, você já tentou usar um navegador alternativo pra testar,tente usar o firefox, caso o problema seja sanado então há algum problema com o seu IE. Se com o firefox continuar da mesma forma,então entre em contato com a BRT,pois provavelmente será problemas de porta com eles.Caso consiga algum sucesso poste os resultados aqui.Abraços. :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×