Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
val@info

Computador na hora de fazr o boot reinicia

Recommended Posts

Olá Pessoal!

Aconteceu uma catástrofe! Um PC aqui da empresa deu um problema de no momento do Boot ele reinicia, nem em modo de segurança ele entra... testei memória e não é... então pensei em algum arquivo do HD está corrompido, Peguei um HD sadio e coloquei no PC deu o mesmo problema, quando fui colocar esse HD de volta para o PC Bom deu o mesmo erro no outro PC!!!!

Alguém por favor!!! ME AJUDE!!!! :ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

primeiro faça resetao bios com o jumper que existe no mb

depois inicie o pc e carregue em DEL para entrar no bios e verifique se o bios reconhece correctamente o disco e cd se tiver

se reconhecer use uma diskete de arranque do 98 por exemplo e verifique as partiçoes com o utilitario

fdisk

e post aqui os resultaos

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por nico@10 de março de 2006, 13:48

    primeiro faça resetao bios com o jumper que existe no mb

    depois inicie o pc e carregue em DEL para entrar no bios e verifique se o bios  reconhece correctamente o disco e cd se tiver

    se reconhecer use uma diskete de arranque do 98 por exemplo e verifique as partiçoes com o utilitario

    fdisk

    e post aqui os resultaos

    Fiz tudo isso parece que danificou os arquivos do windows, o problema é que ele não está instalando mais, começa o processo de instalação e quando está logo no início ele reinicia! Agora estou com medo de colocar o HD em outro computador e ele passar a doença pra outro como fez com o primeiro, só que esse eu conseguir reinstalar o windows!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    A única doença que passa de um micro para o outro é vírus...

    Bom, se a instalação está parando, isso quer dizer que algum hardware está interferindo nisso. Tire todas as placas de expansão q você tiver...deixe só as principais.

    Veja se você consegue reinstalar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Ferreira@10 de março de 2006, 16:35

    A única doença que passa de um micro para o outro é vírus...

    Bom, se a instalação está parando, isso quer dizer que algum hardware está interferindo nisso. Tire todas as placas de expansão q você tiver...deixe só as principais.

    Veja se você consegue reinstalar.

    É por isso que falei dessa forma... parece meio estranho mas parece ser um vírus pois logo que coloquei um HD sadio, quando instalei na outra máquina ele estava do mesmo Jeito, no entanto reinstalei o windows nele e voltou a funcionar normal.... mas o PC que foi o primeiro a dar o problema não quer instalar, acho que como consequência (apesar de não acreditar que um vírus possa fazer isso) deve ter danificado alguma parte do Hardware, ou a memória... alguma coisa assim... muito estranho isso!

    Será que o interessante é que nem compartilhei os HDs apenas coloquei um depois o outro!! sei lá isso é coisa de :tantan:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ok

    inicie pela diskete do 98

    faça o fdisk e defina as partiçoes corectamente

    depois formate o disco ainda com a diskete do 98 assim

    format c: /s

    assim fica com o disco com o so(dos)

    pode arrancar o pc e ver se arranca pelo disco

    se ok

    agora reinicie o pc pelo cd e tente reinstalar o windows

    se instalar correctamente e assim o desejar pode passar de fat32 para ntfs.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×