Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Ratosujo

meu proc. diminui a quantidade de GHz

Recommended Posts

me ajudem, tenho um Duron 1.4, mas alguma coisa aconteceu que ele baixou para 1,05GHz

alguém sabe o que devo fazer?

houvi dizer que é na 1º tela de entrada(aquela em forma de tabela)

já tentei reconfigurar pela bios

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo tudo bem? Olha pegue o manual de sua MB e de uma olhada que voce verá onde encontrar a opisão de mudar 100mhz para 133mhz deve ser essa mudança que aconteceu causando a queda do clock, se voce não tiver o manual posta ai o modelo de sua placa mãe ou baixe na net, mas, se voce procurar no setup como voce disse (tabela) achara essa opisão com facilidade é so trocar 100por133 ok.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

A frequência de seu Duron 1400 é de 1400MHz (clock 133MHz x 10,5) se voce está com o fsb setado para 100MHz e o multiplicar é de 10,5 ele vai trabalhar

exatamente a 1050MHz, então o colega ribeirocross está certissimo, voce tem

que setar o seu fsb em 133MHz.

boa sorte

adcarvalho

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • deu certo!!!!

    valeu pessoal, meu pc voltou a ser "rápido"

    eu já tinha ido la no setup, mas como não achei nada de GHz não mexi.

    quanto a tabela que eu me refiri, não é o setup, era aquela preta que aparece primeiro na tela que fica uns 2 segundos só.......

    mais uma vez grato pela ajuda. :palmas:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    CASO RESOLVIDO!

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×