Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gaspar128

Reconecendo Sempron 2600 em uma a7v8x-x

Recommended Posts

Meu processador Sempron 2.6 não é reconhecido na a7v8x-x como Sempron, mas sim como athlon xp 1700, não sei porque, é porque a freqüência do processador não é suportada pela placa mãe?? não sei ao certo, por favor, quem souber o q está acontecendo, por favor me ajudem....

Obrigado desde já...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Baixe a BIOS mais recente no site do fabricante da sua placa mãe e atualize a BIOS dela, provavelmente seu problema será solucionado.

Quaisquer duvidas poste aqui.

Até mais!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso mesmo, é só atualizar a bios, mas uma dica é: leia atentamente este tópico para ter a certeza de que não irá fazer nada de errado aí! Pois uma atualização de bios sem sucesso pode te dar muita dor de cabeça!

Compartilhar este post


Link para o post
Compartilhar em outros sites

sou o gaspar128 mas em outro usuario... hein,

não resolveu não, eu já atualizei monte d vezes e nada.

BIOS recent, BETA version, tudo, e nada dá certo.

é o bendito do athlon mp 1700 q é reconhecido, mas o processador é sempron 2600.

não sei mais o q fazer, e toda vez q desligo o pc, o relogio da bios atrasa, e não é a bateria da cmos, porque já troquei também e nada...

C alguem souber d algo q possa m ajudar, por favor, poste aí..

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
sou o gaspar128 mas em outro usuario... hein,

não resolveu não, eu já atualizei monte d vezes e nada.

BIOS recent, BETA version, tudo, e nada dá certo.

é o bendito do athlon mp 1700 q é reconhecido, mas o processador é sempron 2600.

não sei mais o q fazer, e toda vez q desligo o pc, o relogio da bios atrasa, e não é a bateria da cmos, porque já troquei também e nada...

C alguem souber d algo q possa m ajudar, por favor, poste aí..

obrigado

Tenta aqui:

http://forum.clubedohardware.com.br/index....howtopic=174501

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×