Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Gilson_livre

Configuração

Recommended Posts

Por favor me ajudem.

comprei uma placa de video geforce fx 5200 128m ddr 64 bit da d-link

não estou conceguindo configura.

A minha placa mãe e uma Soyo SY-K7ADA com processador AMD Athlon 1.33MHZ. E se esta placa mãe não for compativel com a placa de video por favor me de uma sugestão de uma outra placa.

já antecipado peço muito obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua placa mãe suporta qualquer tipo de FX5200, seja APG ou PCI, sendo que AGP ela suporta até 4X, mesmo uma placa FX5200 AGP 8X deve funcionar nela semproblemas mas a 4X. É uma boa placa mãe da Soyo pelo que vi.

Mas nunca ouvi falar de uma VGA da d-Link, entrei no site da D-Link por via das duvidas e não vi nenhuma VGA lá, posta umas fotos dessa VGA e da caixinha pra gente ver, podem ter de vendido uma placa falsificada.

Não vejo porque de ela não funcionar, pode ocorrer alguma incompatibilidade sim, mas acho difícil.

até mais!

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas o que você não consegue configurar?

já instalou os drivers? passe mais detalhes do que você fez e do que você não consegue fazer!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • já fiz de tudo para estalar a minha placa de video geforce fx 5200 de 64bit e 128m ddr não sei mais o que fazer já formatei o HD já fiz upgrade de bios da placa mãe já instalei e restalei os drives da placa de video já troquei o sistema, estou achando que o eslote AGP da minha placa mãe esta com problemas.

    Por favor se alguem soube de uma forma de como configura a placa de video ficarei muito grato.

    Muito abrigado pela atenção.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Teste sua placa de vídeo em outro PC, ou então, teste outra placa de vídeo no seu computador, e veja se o mesmo ocorre...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Hoje testei uma placa de video netgate de 32m e funcionou sem problemas no mesmo eslote AGP instalei os drives e configurou tudo normal. Sera que tem algo aver se na bios da placa mãe no video primario tem que esta em PCI.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Gilson_livre@13 de março de 2006, 18:42

    Hoje testei uma placa de video netgate de 32m e funcionou sem problemas no mesmo eslote AGP instalei os drives e configurou tudo normal. Sera que tem algo aver se na bios da placa mãe no video primario tem que esta em PCI.

    Se você está usando AGP tem que estar em AGP.

    Se com outra placa funcionou, testa a VGA em outro computador, o problema deve ser ela.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ola galera estou de volta para falar que consegui configura a minha placa de video so que tive que migra para o linux. No windows eu instalei e restalei os drives fiz upgrade de bios da placa-mãe e não obtive sucesso. No linux eu so baixei os drives e fiz algumas alterações e agora esta uma beleza.

    Para todos que me ajudaram peço muito obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×