Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Kenshin Himura

Pc-chips m863g

Recommended Posts

E troquei uma pc-chpis por essa do titutlo e ela liguo porém não deu video, sera q e a placa q e nova ou pode ser a memoria q queimou junto com a antiga placa(nem sei se era pra postar aqui mas, se não for me informem aonde possam mem responder)

a makina e do meu colega se vocês puderem me responder rápido eu agredeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entáo... eu tö pesquisando sobre isso também... porque eu comprei uma M863G 5.1 e estou com o mesmo problema. O pc liga, a fan do cooler funciona, o led power acende, mas náo dá tela, náo dá beep nenhum.. eu náo sei o que pode ser.. eu já montei com 2 conjuntos (hd, fonte, gabinete, memoria, processador) diferentes e nada.. Eu só estou realmente com uma duvida.. Os processadores que eu testei sáo um Duron 1300 (morgan) e um Duron 1450. Entáo minha duvida é a seguinte eu posso ligar o cabo de 5V para o VCore do processador ou eu posso queimá-los seu eu fizer isso ?

Valeu,

Espero que nós possamos resolver isso.. Se alguém mais puder nos ajudar ficarei muito grato : )

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×