Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Billgates2006

carregamento do win98 desliga e liga o HD

Recommended Posts

Oi pessoal estou com uma duvida aqui

tenho dois hd numa maquina placa asus p5a-b

30 gb

western digital e maxtor quando eu iniciava o win98 os hds não desligava

apos eu fazer uma configuração comecou a desligar no meio do windows e em mais ou menos 3 segundos ele liga de novo e iniciava normalmente

a configuração que eu fiz foi

propriedades de sistema\gerenciador de dispositivos e abilitei DMA em unidades de discos

segundos algumas pessoas dizem que é bom para o dezimpenho do HD

como posso fazer para ele não desligar

agradeço desde de Já....................

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esses resets aleatórios pode ser uma mera coincidência, porque eu não acredito que o simples fato de você ter habilitado essa opção de DMA possa está causando os resets, mas de qualquer forma, desabilite novamente essa opção e veja se resolve o problema.

Poste aqui o resultado.

Grande abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • eu desabilitei e não resolveu

    vou formatar a maquina e vou habilitar de novo pra o que que rola valeu>>>>>>>>>>>>>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Billgates2006@26 de março de 2006, 10:29

    eu desabilitei e não resolveu

    vou formatar a maquina e vou habilitar de novo pra o que que rola valeu

    O ideal seria que fôsse feito alguns testes antes de você formatar o HD:

    Testar as memórias, HD, fonte, ver a temperatura do processador, etc...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×