Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
walton

Problemas com xfx 6600 gt

Recommended Posts

Amigos, comprei uma XFX 6600g e após seis meses exatos a placa começou a apresentar problemas. Quando liga o micro a tele do dos fica toca jateada nas letras (como se fosse um jato de tinta). A maquina não inicia normalmente e sempre restarta. No começo apos algumas restartadas ela funcionava, agora nem isso.

Levei em um cara aqui em SP que disse ser memória. Ele arruma mas não tem as peças???

Não tenho a menor ideia de como resolver isto.

Estou oensando em enviar um e-mail para assite tecnica da XFX e pedir para eles arrumarem.

Envio a placa e eles devolvem.

Detalhe: comprei no mercado livre. Nunca mais.

Abraços,

walton

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tente o seguinte olha só com o micro desligado retire a placa e passe uma borracha no barramento dela a galera fala q e bom usar borracha mole eu prefiro as duras passe ate q tire aquela sujeirinha q deixa ate com cor diferente ok depois encaixe a no barramento de novo eu mesmo já resolvi vario probelams aqui com esse procediemnto tente aí valeu abraço !

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • acho que não vai resover. A bagaça deu problema mesmo. Não custa tentar.

    Estão dizendo que não é para comprar nada eletrônico dos Chinas. É tudo porcaria.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Aqui não tem nada generico. Fonte seventem ou outra similar, mas real.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    amigo sua fonte mesmo não sendo genérica tem potencia baixa para suportar esse dispositivo.

    tente arrumar outra e fazer o teste.

    enfrentei o mesmo problema quando tentei ligar um nvidia vanta 32 mb nu k6 de um cliente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×