Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Epmethus

Liga mas não funciona

Recommended Posts

Epmethus    0

Bom, meu problema é o seguinte. Ligo o meu pc normalmente. Ele começa a ligar tudo normal mas na hora que vai para ir para a tela de login do win ele simplesmente fica sem fazer mais nada. Para tudo! Então quando voce o reinicia manualmente ele fala que não foi desligado direito e se quer entrar em modo de segurança e tudo mais aquelas coisas. Como eu o meu restaurador de sistema está desabilitado não tem como fazer a restauração. Ai vem a parte interessante. Em modo de segurança, eu consigo ligar ele normalmente. Até estou falando dele aqui nesse exato momento. Não tem nenhum problema de soft. Olhei com o pessoal aqui do forum mesmo. Então imagino que seja de hard mas tambem não tenho nem ideia do que possa ser. A pouco tempo eu comprei uma Gravadora de DVD e a instalei aqui mas tinha funcionado tudo numa boa sem problemas nenhum. Não sei mais o que fazer com o pc. É minha ultima tentativa antes de levar pra assistencia tecnica e deixar eles arrancarem meu couro. SE alguem puder me ajudar eu ficaria muito grato. Se meu topico está no lugar errado me avisem e eu colocarei no lugar certo, mas não achei nenhum outro lugar melhor para coloca-lo do que aqui.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
RatinhoBr    1

você andou instalando programas??

Seu driver de video é atualizado:??

Outra coisa: deixe sempre ativado a restauraçao do sistema.. salva muitas vezes ...

vlwz

Compartilhar este post


Link para o post
Compartilhar em outros sites
Epmethus    0
  • Autor do tópico
  • Postado Originalmente por RatinhoBr@19 de abril de 2006, 01:08

    você andou instalando programas??

    Seu driver de video é atualizado:??

    Outra coisa: deixe sempre ativado a restauraçao do sistema.. salva muitas vezes ...

    vlwz

    não

    Sim

    é....mas preciso fazer ele funcionar pra poder arrumar....alguem me ajuda!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    RatinhoBr    1

    Comece reparando a configuração do seu Win no console de recuperaçao, como se tivesse instalando!! (ele poderá esta danificado)

    Teste também a memoria, pode estar danificada, pegue o programa Memtest ( pode ser em outro pc) para testar a memoria!

    valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×