Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
manowrs

PC COM ERRO

Recommended Posts

aí pessoal montei uma maqiuna pra mim é a seguinte

A64 3200+ 939

ASUS A8N-E

1GB KINGSTOM

HD 80 SATA 2

GE FORCE 6600LE 256mb 128bits

montei e tal pc tudo certinho instalei o windows drivers e tal ai agora do nda ele ta se reiniciando, aparece uma tela azul com umas letras azuis dizendo q deu erro no windows e tal, ai formatei ele e continua, sera que o problema é de memoria ou a placa de video que é SLI não ta sendo compativel com a placa-mãe que não é SLI, mas é tudo pci express e fora isso tudo normal, to jogando os jogos tri bem.. q q pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

você já tentou ver quais são as latências das memórias?

Se forem 2 pentes de 512 elas devem ser 3-8-3-3 (no seu setup)

Setup,

advanced (1ª "aba" a direita)

CPU configuration

DRAM configuration

(acho que é isso)

Se tiver em AUTO então sei menos que você o que pode estar acontecendo.. quem sabe alguma peça bichada.. ou seu windows bichado.

A placa de vídeo ser SLI e você não usar não quer deozer nada cm você disse, eu uso aqui uma radeon e nem dá conflito.

Abrass

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×