Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Shiaoran

'Sempre confiar no conteudo de...'

Recommended Posts

Shiaoran    0

Eu ha um tempo atrás confirmei para sempre confiar no conteúdo da Macromedia, mas agora, quando vou na página para atualizar o Shockwave a instalção não aparece, acho que é porque precisava da janela de confirmação.

Existe algum modo de reverter a opção de não aparecer mais janelas de conteúdo da Macromedia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abra o Internet Explorer. Vá em ferramentas>>opções da internet>conteúdo>editores. Remova a macromedia da lista.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Shiaoran    0
  • Autor do tópico
  • obrigado, mas não resolveu...

    é o seguinte: na pagina "Centro de download do Shockwave Player", diz que "A instalação terá se completado satisfatoriamente quando o filme do Macromedia Shockwave Player se iniciar, abaixo.", mas acim desse texto tem uma area onde, se não me engano, mostraria o progresso da instalação, mas ao invés disso fica aquele simbolo de figura indisponível(o papel com o X vermelho).

    PS: a mensagem de segurança aparece agora, mas depois q eu clico em 'Sim' a janela fecha e nada acontece além do icone de figura papel com figuras) virar o icone de figura indisponível.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×