Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
kamicazer

Rede: Nula ou Limitada ?

Recommended Posts

olá a todos, sou novo aqui no forum e já venho com um problema :muro:

eu andei dando uma pesquisada no forum pra solucionar meu problema e infelizmente não achei nada, então la vai ele:

O caso é o seguinte, eu tenho adsl no meu pc e faco rede pra dividir ela por um hub pro outro computador,e simplesmente de uma noite pra outra apareceu esta mensagem do windows.

<div class='bbimg'>%7Boption%7Dhttp://img.photobucket.com/albums/v619/kamicazer/pc-hub.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

qualquer ajuda, comentario é bem vindo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por lost@19 de abril de 2006, 08:03

    reinicia o hub

    como é possivel fazer isto?

    eu uso um encore 8 ports

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Isso aconteceu comigo uma vez e era o cabo que tinha quebrado, o pior é que o cara que fez o cabo, ficava teimando que não era, solução troquei o cabo de rede e esta funcionando até hoje.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • os cabos estão funcionando, eu testei eles em outra maquina

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×