Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest alerta

[Resolvido] Misterio do hd fujtsu

Recommended Posts

Guest alerta

<font color='#000000'>Misterio...

Tenho um HD Fujtsu de 20GB, que não fucionam em uma mother M810L 3.0v.

O caso é o seguinte: Quando instalo o HD nesta pl.Mãe, ele simplesmente não reconhece nenhuma partição (não aparece nada no fdisk), mas em outro micro ele funciona normalmente. Coloquei outro hd (agora um quantum de 1,2GB) e ele funcionou perfeitamente nesta placa.

O que eu já fiz:

1- Atualizaei a BIOS.

2-Troquei de IDE.

3-Utilizei o formatador Ontrak da Fujitsu.

4-Instalei o sistema operacional por um outro micro.

5-Troquei cabo IDE

6-Já deletei e recriei todas paraticões (inclusive o MBR).

7- Já utilizei o Pqmagic.

E nada funciona...

Agora para piorar ele reconhece este hd na bios como se fosse um hd de 362,4GB.

Por favor, se alguem já passou por algum caso parecido um tem alguma dica que eu posso testar me avise, pois com estes teste o que me parece é que alguma incompatibilidade entre o HD Fujitsu ea Minha Mother M810.

Muito Obrigado....</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×