Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fabinhofs

Clear cmos

Recommended Posts

<font color='#000000'>Olá, algum tempo atrás postei um problema e me passaram algumas possíveis soluções, mas ainda não consegui resolver.

Gostaria de saber se tem algum outro jeito de dar um clear CMOS sem ser através do jumper da placa mãe, porque no manual da minha placa fala que é o jumper 5 mas não encontrei nenhum jumper 5 nela.

Meu micro é um AMD 500MHZ com tudo on-board.

O problema é que quando ligo não aparece nada no monitor e a luz do hd na cpu fica só vermelha.

Valeu!!!

--------------

Visitem:

http://www34.brinkster.com/fabioferreira</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Respond seu tópico, e havia dito pra retirar abateria da placa-mãe e tal... Se não adiantou isto , você tem que verificar a possibilidade de ser uma peça defeituosa. verifique as memórias o próprio processador, como seu video é onboard, veja em princípio a memória, retire ela passe uma borracha branca e macia nos contatos, recoloque e teste, va eliminando os possiveis problemas...Verifique tambem sua fonte de alimentação....

Espero que ajude  :-BEER</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>tem um programa q chama killcmos q tbem faz esse servico de zerar cmos, mas o jumper geralmente 'e um vermelho q fica proximo dos conectores de led's de hd, reset, power, speaker, geralmente nas placas para k6 500 é por ai</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>o detalhe é que nosso amigo não esta conseguindo ligar a máquina, havia pensado em recomendar o mesmo programa para ele, mas como ele vai rodar sem acessar o micro     :)))))))</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>então a melhor coisa a fazer é mesmo dar uma olhada nas memorias e tal e tal ... não percebi q ele estava sem conseguir ligar o micro ...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×