Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
calvin

Monitor entra em stand-by

Recommended Posts

Após alguns minutos de uso, o monitor do meu micro desliga-se, ficando em stand-by. O micro continua ligado e após 1 minuto ou menos ele reinicializa automaticamente. Isso não acontece toda hora.....depende "da lua".

Seria isso um problema de fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A maioria dos monitores fica em stand-by quando para de receber sinal.

Deve ser algum rolo na placa de vídeo ou em outro lugar.

Não acredito que seja problema na fonte, mas vamos ver outas opiniões.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • É estranho....tem hora que trava, daí o monitor desliga e fica em stand-by. Reinstalei o winxp e nada!!! Continua do mesmo jeito.

    Faz 2 horas que está ligado e ainda não deu pau.

    Tentei reinstalar o drive atualizado da placa de video e durante a instalação apareceram alguma imagens "quebrada"e com pixels zuados, mas instalou normalmente.

    Desativei os drivers e arraquei a placa de captura pensando aliviar algum conflito e também a fonte, mas infelizmente o problema voltou.

    não acredito que a fonte esteja sobrecarregada, pois a mesma já trabalhou com mais perifericos.

    Pergunta *****, mas poderia ser coisa do novo antivirus ( kaspersky ) que instalei?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    veja as cofg de energia ,iniciar panel de controle desempenho e manutençao na opiçoes de energia e deixe tudo na opção nunca, se não der certo desabilite o esquema plo setup na bios e procure a opção monitor do sistema e deixe sempre ligado fls

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Acho que não é isso. O micro trava mesmo e as vezes "boota" sozinho e outras não....Algumas vezes ele até volta depois de um tempo....

    bizarro!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×