Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jib_junior

Lentidão na pesquisa do fórum

Recommended Posts

jib_junior    0

Olá a todos.

Em primeiro lugar vou logo me desculpando se postei no fórum errado, mas aqui foi o lugar mais pertinente na minha opinião. Então se for o caso peço aos moderadores para mudarem meu tópico de lugar.

Bom agora indo ao assunto.

Faz um certo tempo que estou percebendo uma certa lentidão na pesquisa do fórum, primeiramente pensei que era por causa da minha conexão, mas na faculdade que tem uma conexão MUITO³ mais rápida do que aqui em casa também fica lento.

Em outros fóruns que eu participo não percebo essa lentidão tão grande para mostrar as respostas.

Gostaria de saber se isso também acontece com outras pessoas aqui, e se não for pedir muito queria saber o porque acontece isso.

Obrigado

Junior

Compartilhar este post


Link para o post
Compartilhar em outros sites
jib_junior    0
  • Autor do tópico
  • Bom fiz um teste agora pouco, mandei pesquisar no fórum de "Gabinetes e Casemod - Geral" a palavra manta.

    Demorou 2min 08s para mostrar os resultados, e ainda veio com aqueles erros em cima, que não sei se é normal.

    post-3677-13884923727593_thumb.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    jib_junior    0
  • Autor do tópico
  • Eu fiz esse teste porque eu ia realmente pesquisar isso ai aproveitei.

    Mas em quase todas as pesquisas que eu faço aparece aquela tela que a pesquisa foi concluida, e fica demorando para aparecer os tópicos referentes.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ronnjef    1

    Aqui tbem não esta funcionando corretamente. Demora tanto que o IE muitas vezes da erro... :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    red viper    4

    Para facilitar buscarmos uma solução, quando forem reportar esse tipo de coisa, informem os navegadores usados.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    jib_junior    0
  • Autor do tópico
  • Para facilitar buscarmos uma solução, quando forem reportar esse tipo de coisa, informem os navegadores usados.

    Bom aqui em casa uso 3 navegadores.

    Internet Explorer 6.0 no Windows

    Firefox 2.0 beta no Windows

    Firefox 1.5.0.7 no Linux

    Raramente eu uso o Internet Explorer aqui de casa para navegar no fórum, mas na faculdade que eu só uso ele a demora na pesquisa também ocorre.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    dwatashi    1.867

    Também encontro problemas com a pesquisa.

    Em alguns casos dependendo do termo, não segue nenhum retorno da pequisa.

    Opera 9.01 Internacional e IE 6.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ronnjef    1

    Oi pessoal,

    Vou verificar isso, peço desculpas pela demora.

    Posto algo aqui assim que tiver resolvido isso.

    Abraços,

    Gabriel.

    Valeu pela atencao., aqui voltou ao normal :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Evandro    3.022

    Firefox 2.0, pra pesquisar "problemas" demorou mais que o normal, são 3 da manhã e tem pouca gente online..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×