Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MAVERIC

Mudei para plano de munitos mas meu Modem Agere com V.92

Recommended Posts

MAVERIC    2

Olá amigos, pois bem, só um infeliz por usar net discada pois meu bairro ainda não a banda larga.

Bem, acho que vocês conhecem os novos istemas que funcionam nos modens da Agere, onde se você está conectado por net discada em casa ou trabalho e alguém liga paa sua casa ou trablho, a conexão cai na mesma hora e o aparelho irá tocar, isso é bom pra usuários como eu que não precisam mais ficar acordado a madrugada os esperar os fins de semana para usar net.

BEM, INDO AO ASSUNTO, A 4 MESES USO ESSE SISTEMA QUE ATÉ ENTÃO FUNCIONOU PERFEITAMENTE, PORÉM MUDEI MEU PLANOS DE PULSOS PARA MINUTOS, E PERCEBI QUE A CONEXÃO NÃO ESTÁ MAIS CAINDO, CHAM, CHAMA.. E NADA...(TESTEI UNSADO UM CELULAR).

GOSTARIA DE SABER SE ALGUÉM ENTENDE DESSE ASSUNTO, SE NO CASO O SISTEMA DE MINUTOS não PERMITI ISSO.

DESDE JÁ AGRADEÇO.!!!! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites
possiol    1

Você tem que ter o serviço de chamada em espera ativado para

cair a linha quando você estiver conectado.

Eu uso o plano de minutos aqui e o serviço de chamada em espera.

Compartilhar este post


Link para o post
Compartilhar em outros sites
MAVERIC    2
  • Autor do tópico
  • pois é POSSIOL, eu tenho o serviço de chama em espera, também...

    assim que li sua resposta eu liguei para o setor de serviços da empresa telefonica daqui, que no caso é a TELEMAR, e depois de passar por 5 "setores" (atendetes) aí vim a saber que por questão técnica, configuração ou seja lá o motivo, o pacote de minutos (no caso não mas pulso) não permite.

    o caso, é, desde que fiz esse plano, a conta está vindo alta, só na parte de pulsos , quando chegou a 3º conta, resolvi reclamar pois vi que não tinho como ser de ligações, 2 dias depois recebi um telefonema da telemar dizendo que eu teria um reebolso nas próximas contas, e que por motivos tecnicos a central não estava diferenciando ligação comum de uma ligação de internet, por esse motivo estava vindo na conta, fui informado que para continuar a usar o serviço de internet, sem limtes teria que mudar meu plano de pulsos para o de minutos.

    Aí é que está o problema, não seria uma jogada da telemar para me "impedir" de ficar conectado o tempo todo? pois eu sabendo que a conexão não caindo teria que usar menos, ou até adquirir um nova linha só para internet?

    vale lembrar que ela não disponibiliza serviço de banda larga para meu bairro.

    TERIA ALGUMA FORMA DE "FORÇAR" A TELEMAR A PERMITIR TAL CONFIGURAÇÃO?

    DESDE JÁ AGRADEÇO!!! :huh:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    possiol    1

    Eu uso um modem comum que veio junto com a placa mãe.

    Eu recebo um aviso,quando estou conectado,que ulguém esta tentando

    me ligar.Ai fica a opção de aceitar ou não a ligação.Não sei se este procedimento tem diferença de central telefonica digital ou analógia.

    Mas aqui funciona normal no windows xp sp2.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    MAVERIC    2
  • Autor do tópico
  • aí é que está o problem, como aqui não tem vleox, então deve ser analogica mesmo...

    bem infelismiente alegria de pobre dura pouco, vou ter que ultilizar bem menos a net.

    Valeu POSSIOL, obrigado mesmo pela ajuda, t+

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×