Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
eddyscorp

geforce 7300gt 512mb

Recommended Posts

eddyscorp    0

oi comprei uma geforce 7300gt 512mb instalei as driver que ela trazia (91.31) e nos jogos tudo a 100%...

mais tarde ia ver um filme e nenhum programa arranca ficheiros avi nem outras extenções de video e mais o cpu fica trabalhando a 100% até que eu desligue ou reinicio o pc!!!

se eu desactivar o directdraw consigo ver filmes mas com má qualidade!!!

alguem me ajude por favor :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites
joseslei    0

Ola Pessoal,

Estou tambem com esse problema, a minha placa (nVidia GeForce 7300GT 512 MB AGP) depois de algum tempo jogando (COD4) ela trava. A temperatura dela chega no maximo +ou- 60 ºC e o processador 60 ºC.

O q deve ser? Estou com esse problema e quero resolver urgentemente.

Obrigado a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Harrykdash    0
oi comprei uma geforce 7300gt 512mb instalei as driver que ela trazia (91.31) e nos jogos tudo a 100%...

mais tarde ia ver um filme e nenhum programa arranca ficheiros avi nem outras extenções de video e mais o cpu fica trabalhando a 100% até que eu desligue ou reinicio o pc!!!

se eu desactivar o directdraw consigo ver filmes mas com má qualidade!!!

alguem me ajude por favor :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites
gustavoga    0

tenho essa mesma placa.Da uma limpada no cooler ou então tenta trocar que diminiu a temperatura.Você consegue usar o tv out nela?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×