Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
omasp

Ajuda sobre Propriedades de Vídeo

Recommended Posts

omasp    0

Olá! Sou novo no fórum e li no s tópicos em busca de uma ajuda, porém não encontrei e por isso estou postando este.

Meu pc possui o norton 2006 como antivírus. Ele detectou um vírus e eu deletei este vírus., óbivo!

Desde então não consigo acessar minhas propriedades de vídeo, nem pela área de trabalho com o botão direito e nem pelo painel de controle na guia vídeo. Aparece a mensagem que minhas propriedades foram desabilitadas pelo administrador, mas eu sou o administrador do PC. Acho que o vírus e algum registro foi apagado e peço a ajuda de vocês para resolver isto.

Me ajudem! me digam qual comando eu devo fazer no regedit ou outro procedimento, programa, enfim...

:bandeira:

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
omasp    0
  • Autor do tópico
  • Moveram o tópico, não encontro e não obtive resposta... VALEU!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    omasp    0
  • Autor do tópico
  • ô Pessoal, deem uma força... Teve 29 visualizações e nenhuma resposta!

    Valeu!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Sbandeira    0

    Talvez seja mais apropriado você postar no sub-fórum programas/segurança da informação, pois como se tratou de vírus possivelmente o pessoal vai te pedir o LOG do Hijackthis.

    Boa sorte

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    omasp    0
  • Autor do tópico
  • Deus abençõe a vocês, amigos que me ajudaram. Vou testar e ver se funcionou. Aí eu posto aqui!

    OBRIGADÃO!

    :-BEER:-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    faça a restau~ração do sistema. se o víus retornar coloque-o em quarentena.

    Se não tiver permissão para restaurar, crie nova conta de administador

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×