Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Nilson Brito

PDF 995

Recommended Posts

Meu problema é o seguinte, quando eu gero o arquivo .PDF, ele salva no arquivo todos os arquivos impressos arteriormente.

Ex.:

Eu imprimo a folha de teste de impressão, depois eu imprimo um documento escrito "Teste", por exemplo, e ele salva no segundo com a folha de teste de impressão mais o arquivo escrito "Teste", se eu salvar um terceiro arquivo, ele salva a folha de teste de impressão, mais o arquivo escrito "Teste", mais o conteúdo do terceiro arquivo e assim por diante....

E mesmo que eu reiniciar o Pc, ele sempre vai salvar a folha de teste, o arquivo escrito "Teste", o terceiro arquivo e depois o arquivo que eu quero....

Tem alguma configuração que mude isto!

Ps.: Já desinstalei e instalei o PDF995 várias vezes, algumas vezes até ficando dias sem o programa!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nilson, faça a seguinte tentativa: verifique se existe um arquivo denominado Temp.ps em seu micro. Caso exista, apague-o. Se hesitar em apagar, renomeie esse arquivo. Espero que funcione.

Boa sorte!

:bye: W.A.Dornelas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×