Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest luciuss

[Resolvido] 3d studio max 5

Recommended Posts

Guest luciuss

<font color='#000000'>quando tento instalar o 3D Studio Max 5 no meu pc ele abre a instalação mas quando aparece o primeiro next para prosseguir clico e aparece uma janela dizendo que não completou a instalação e os botões resume ou exit...não consigo instalar alguem pode me ajudar....o pc e um p2 300 com 238ram, acho que deveria funcionar...tentei em outro pc deu certo...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest pcinfobr
  • Autor do tópico
  • <font color='#000080'>Qual é o seu sistema operacional? A instalação não é suportada por todos os sistemas operacionais.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>estranho isso.

    provalvelmente é erro na instalação.

    uma vez me passaram um max 5 que baixaram no kasaa.

    acontecia exatamente a mesma coisa.

    mas mais tarde consegui o soft. direitinho e ta rodando normal</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest mainchip
  • Autor do tópico
  • <font color='#000000'>Eu consegui instala na boa, uso Windows XP Pro, instalou normalmente, so que tenho um problema, num consegui rodar ele, 1° num tem memória RAM, não tem placa de video 3D, implica no funcionamento, resumindo desisti de rodar ele nessa minha maquininha, deixa eu montar outra ai eu tento novamente......beleza.........falou até +....... :(</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×