Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Resident

Explorer no Orkut não mostra fotos e nem gifs.

Recommended Posts

Gostaria da ajuda de vocês para um problema que aparentemente é bobo mas que não consigo resolver.

Meu explorer não mostra nada de fotos e nem gifs no Orkut ou mesmo em alguns sites ou mesmo aqui no Clube do Hardware alguns gifs também não abrem.

já tentei de tudo e até mesmo a restauração de um ponto salvo a um bom tempo atrás e nada de voltar as imagens. A duas semanas que esta assim, pensei que era problemas no rokut mas vi na casa de um amigo que esta normal lá,,,,,fora que alguns outros foruns que eu participo também não abre algumas fotos e gifs mesmo clicando com o botão direto do mouse e pedindo para mostrar imagem ou copiando o endereço da imagem e colocando para ver se abre. Se algum colega tiver tido algo parecido e poder ajudar agradeço.

post-6075-13884923481857_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gostaria da ajuda de vocês para um problema que aparentemente é bobo mas que não consigo resolver.

Meu explorer não mostra nada de fotos e nem gifs no Orkut ou mesmo em alguns sites ou mesmo aqui no Clube do Hardware alguns gifs também não abrem.

já tentei de tudo e até mesmo a restauração de um ponto salvo a um bom tempo atrás e nada de voltar as imagens. A duas semanas que esta assim, pensei que era problemas no rokut mas vi na casa de um amigo que esta normal lá,,,,,fora que alguns outros foruns que eu participo também não abre algumas fotos e gifs mesmo clicando com o botão direto do mouse e pedindo para mostrar imagem ou copiando o endereço da imagem e colocando para ver se abre. Se algum colega tiver tido algo parecido e poder ajudar agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O cara da um quote na pergunta e não posta nada! :tantan: . Esse forum tá aparecendo cada figura :D .

    O problema ainda continua e se tiver alguem com conhecimento sobre esse problema e pode ajudar eu agradeço :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Faz um teste com o firefox se pega as figuras no mesmo site. Olha as opções de internet em avançado manda restaurar os padrões.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Faz um teste com o firefox se pega as figuras no mesmo site. Olha as opções de internet em avançado manda restaurar os padrões.

    Já fiz esse teste amigo e nada! alias tentei o firefox e outro chado Browzar e nada!!! todos não mostram as figuras e nem fotos.

    É como se o endereço das imagens não existisse, mas na casa dos amigos esta tudo bem. Não tenho nem ideia do que pode ser mesmo, pois já foi nas configurações do explorer e coloquei tudo no padrão e nada,,,,fiz restauração de um ponto no win e nada! Desliguei o Avast e o firewall do win e nada ( fiz isso mas o orkut esta funcionando perfeito a uma semana atrás com os mesmos programas.

    Pense uma coisas chata esse tau de windows :naonao:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Alguma configuração de seu PC ou a falta de algum programa está impedindo a abertura das imagens.

    Você tem o office completo instalado, ou ainda o Windows Media Player 10 ?

    Tente acessar Ferramentas>Opções da Internet>aba"Avançadas" e clica em restaurar padrões...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • acabei descobrindo o que esta acontecendo! Meu router WRT54GL esta barrando essa URL não sei porque. Comprei ele tem 2 semanas e não tinha usado muito Orkut,,,,quando tirei ele e coloquei a conexão direto no PC o orkut abriu normal. Agora tenho que saber como vou diblar esse problema tendo em vista que o firmeware do meu router e da FON uma empresa que me vendeu por 5 dollares o aparelho com compromisso de uso de 1 ano com o firmaware deles.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×