Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
SestrEm_

driver.. não tá funcionado o som

Recommended Posts

aí galera =]

to com um problema aqui num pc.. tá sem som.. o pc foi formatado, tá com todos os drivers instalados, tá tudo rodando legal, mas o som não funciona. fui no everest mas não estou conseguindo achar a marca e modelo da placa de som. ela é on-board, mas o driver que tem no cd da placa mãe não funcionou. bom, no everest o que consegui achar de informção "áudio" é em "Dispositivmos de Hardware > Dispositivos PCI > SiS 7012 Audio Device", que parece ser o chip da placa. a MB é Asus P4S800.

como posso resolver esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ô soundmax foi instalado pelo cd da placa mãe, mas não adiantou. vou baixar esse aí e ver no que dá ;D

    valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    meu driver de som quando ele ta no fim da instalação ele da a tele azul. dai quando reinicio não tem nada instalado. o que é isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara esse sis 7012 é seu dispositivo de som sim e o download para o driver de esta nesse link:

    http://www.ecsusa.com/downloads/drivers_sound.html

    Para você baixar é só desser o bitmap até encontrar o nome dele escrito, depois ta tudo lá é só da um click no ícone indicando download que você vai baixar

    Se você tiver outra dúvida entre em contato. beleza!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×