Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
skróisker

Luz Hd piscando d+ e pc muito lento

Recommended Posts

Olá a todos,

Estou com um probleminha, a luz de meu Hd está piscando alem do nomal e pra variar o pc ficou ainda mais lento...ta difícil aguentar fica na frente dele...

Posso destacar q isso começou após alguns problemas com a fonte, na semana passada o pc desligava do nada após um determinado tempo de uso, pensei em aquecimento mas como logo em seguida eu conseguia inicia-lo novamente e usa-lo por mais algum tempo sem problemas testei outra fonte e o problema foi resolvido, não desligou mais.

Então no troca e troca a fonte q estava voltou para o pc, mas percebi q desde então a luz do hd fica muito tempo acessa e o pc está muito lento...destaco novamente, com a fonte nova tambem estava acontecendo isso e o pc lento demais...foi feita uma limpeza nos periféricos no aproveitamento q ele estava exposto...creio q não seja nada de encaixe (flat) errado né???pois é obvio os encaixes...

Fica minha pergunta então...poderia a fonte estar interferindo no hd??? Placa mãe??? Ou simplesmente meu hd de mais o menos 5 ou 6 anos está indo pro brejo depois de tanto uso???

Aceito conselhos galera...

Abraço a todos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esperimenta da uma desfragmentada, e uma limpada nos arquivos, Alem de que com os resets, pode ter zoado alguma coisa, em ultimo caso reinstala o SO.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×