Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Mark Tchelo

conexão ruiiim pra abrir páginas

Recommended Posts

Olá a todos!! Criei esse tópico pois pesquisei aqui e não achei nenhum parecido com meu problema.

É o seguinte: tenho speedy 250kbp/s e to fazendo downloads na faixa de 20kb/s. Até aí td bem, porque num acho uma velocidade ruim. Porém meu problema tá na hr de abrir páginas. Ta muito lento e tem hr q nem consigo abrir. Não sei o q pode estar acontecendo, porque ta muito estranho, faço downloads a uma boa velocidade, mas as páginas não abrem. Detalhe: as paginas estão ruins pra abrir mesmo eu não estando com nenhum programa P2P aberto, tais como emule, shareaza, etc.

olhem só um ping para a página do orkut:

C:\>ping www.orkut.com

Disparando contra www.orkut.com [72.14.209.87] com 32 bytes de dados:

Resposta de 72.14.209.87: bytes=32 tempo=211ms TTL=241

Resposta de 72.14.209.87: bytes=32 tempo=183ms TTL=241

Resposta de 72.14.209.87: bytes=32 tempo=185ms TTL=241

Resposta de 72.14.209.87: bytes=32 tempo=185ms TTL=241

Gostaria muito da ajuda de vocês!! Por favor se puderem me deem uma ajuda!!!

Obrigado desde já!

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • poxa por favor me ajudem!!!

    ta muito ruim isso aqui.... :cry:

    obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caro Dark...

    Faça uma limpeza de disco geral.

    Reinicie o PC

    Conecte-se a Internet, e faça um teste de Velocidade; RJNET - Velocímetro

    Normalmente, quando minha Net tá lenta faço isso e resolve.

    Mas comigo é muito raro acontecer de ficar lento.! Pelo menos, tô quase sempre satisfeito.!

    Ah... qual navegador(browser) você usa ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá Dom AL!!

    Primeiramente obrigado por ter respondido a minha duvida!!

    Fiz o teste no link no qual você me mandou e minha velocidade atual foi de 339.35kbps...ta boa ou ruim???

    também fiz uma limpeza aqui no meu pc, porém mesmo assim a conexão ainda continua meio ruim!!

    Será q pode ser meu modem adsl??? Eu estava usando o modem sagem 1200 e peguei um speedtouch 510v5 emprestado e a conexão melhorou um pouco. Será q era mesmo meu modem???

    Meu navegador é o I.E.6!! Será q pode ser por causa do navegador também??

    Obrigado por td mesmo, e qualquer coisa posso voltar a postar aqui???

    []'s :bye:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caro tchelo...

    Bom, em questão da sua velocidade 339.35kbps, no caso seria por volta de 25KBs a 30KBs. De certa forma é uma boa velocidade, e não seria a causa por está demorando a abrir as páginas na Internet, claro que também depende do tipo de página que você está a visualizar, mas essa é uma boa velocidade e não demora pra abrir páginas pequenas.

    O Internet Explore não ajuda muito em velocidade, o FireFox é um ótimo navegador e bem rápido.! Mas não acredito que possa ser o Browser como causador do problema, mas tente assim mesmo, baixe o FireFox.!

    O Modem, bom isso realmente eu já não sei, quando eu assinei Velox aqui, me trouxeram o SpeedStream(Modem), acredito que seja para velocidades menores, porque pelo que me parece, quando você quer aumentar eles dizem que vão ter que trocar o Modem, mas isso so seria para altas velocidades. Mas não posso te garantir tal informação, já foi os tempos que estudei redes e roteamento de Internet, e não me lembro de muita coisa.! ... " Às vezes, a falta de pratica nos faz esquecer coisas importantes.! "

    Bom, isso é tudo... desculpe-me a demora.!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ola Dom AL!!

    Obrigado por esclarecer minhas duvidas, vou tentar sua sugestão e vou baixar o firefox e ver se resolve.

    espero q resolve hehe..

    obrigado por td!!!

    []'s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×