Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
grude

[Resolvido] modem motorola

Recommended Posts

:muro::muro: :palmas: Ola galera....

Meu problema é o seguinte...estava com um pc antigo, pentium 100, 32 de memo, com win98, estava mei lerdão....fui então deflaguementar o disco...até ai tudo bem..

só que depois não entrou mais a internet, você começa a conexão, porta aberta etc, da o sinal do modem que esta discando, e de repente trava ..erro 629..

Tem quatro discadores ( pop, ig, uol, yayyo ), nenhum funciona......, já tentei instalar novamente a rede dial-up, reinstalar os driver do modem..e nada,

E o pior que o pc não e meu....tenho que entregar funcionando...

O modem é motorola SM56.....

alguem ajuda ..urgente.......valeu..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá até o painel de controle>modem>procure a opção "mais informações", marque o modem e depois clique nesse botão de "mais info", você deve obter uma resposta, se der erro, verifique se o modem está utilizando a mesma porta COM do mouse ou utilizando a mesma irq de outro dispositivo. Acho que é isso. Tenha paciência pois esse modem é um pouco complicado mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • valeu cara..obrigado..mas acabei de acertar o bicho..

    mudei o string e baixei a velocidade....e pimba..funcionou....

    valeu..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    CASO RESOLVIDO!

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×