Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
tapom

LG 4163B - Que pode ser este erro?

Recommended Posts

Estou perdendo mídias com este erro... nas Screen abaixo!

Isso é problema no Gravador ou nas Mídias??? ... já que é um erro que acontece as vezes....

itb1.gif

jvl9.gif

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso ai ta com cara de ser o canhao que já ta diminuindo sua qualidade do infra vermelho, Ai ele não tem força pra ler as trilhas fica dando esse erro chato...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Isso ai ta com cara de ser o canhao que já ta diminuindo sua qualidade do infra vermelho, Ai ele não tem força pra ler as trilhas fica dando esse erro chato...

    Depois de perder 5 mídias seguidas, resetei o PC e coloquei uma EGITAL DVD+R OPTODISC R-08 p/ gravar em 4X ...gravou beleza! ...depois na continuidade do Pote de 100 DVDs KELPEX "Problemático".. coloquei o 6 DVD da KELPEX... "os mesmo 5 que deram problemas antes" e ai gravou beleza... gravei mais 4 DVDs da Kelpex e foi na boa!

    .... Pior que o firmware do Gravador é o último OFICIAL q saiu 1.05

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×