Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
cristian10

não entra no modo de Segurança

Recommended Posts

ola

a minha maquina não entra no modo de segurança aperto f8 aparece a opção de entrar no modo de segurança mas tenta entrar e depois reinicia voltando para e tela de opções, ai escolho modo normal e inicia normal mas não no modo de segurança

minha placa-mãe e gigabyte 775 P4 pode ser o que ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola

a minha maquina não entra no modo de segurança aperto f8 aparece a opção de entrar no modo de segurança mas tenta entrar e depois reinicia voltando para e tela de opções, ai escolho modo normal e inicia normal mas não no modo de segurança

minha placa-mãe e gigabyte 775 P4 pode ser o que ?

Tente fazer a Restauração do Sistema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ola

    tive uma infeliz experiencia ontem

    achei uma dica no site para ativar a opção SAFEBOOT no msconfig fiz o site informava que o windows já iniciaria no modo de segurança dizia também para destivar quando entrar no modo para não ficar iniciando so no modo de segurança ok

    reiniciei a maquina e quando estava iniciando no modo de segurança resetava e ia para tela de menus escolhi iniciar modo normal também não iniciava

    tive que formatar pra poder entrar no windows novamente

    O que sera que estar acontecendo estive pensado que seria meu cd de instalação estar faltando o aquivo de

    iniciar no modo de segurança sera que é isso

    se for onde encontro este arquivo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×