Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
=F1=

MSI K8T Neo-V

Recommended Posts

Comprei para o PC do meu primo, que queimou a placa mãe, um Sempron 2800+ S754 e uma MSI K8T Neo-V.

Apos montar o micro, e entrar no setup para fazer os ajustes e partir para a inst do WinXP, vi no post que o processador ficou no clock correto, a 1600Mhz e a temp ficava a 37~38º, mas aparecia como processador desconhecido.

Pensei "instalo o win depois atualizo a bios e fica beleza!"

Só q o win instalou beleza, mas depois q começava a instalar os drivers ele não entrava mais nem em modo de segurança!

Pelo meu pc baixei a bios mais recente e então atualizei a sua placa.

Pronto, ocorreu tudo beleza, o Sempron foi devidamente reconhecido e então voltei a instalar o win( td ok), instalei os drivers(td ok também) e quando fui verificar a temp do processador eis q marcava INCRIVEIS 16º~18ºc. Não acreditei verifiquei pelo setup e pelo everest e ambos marcam a mesma temp. Ai então fui tirar a prova no tato e meti o dedão na base do cooler e ele não estava nem um pouco quente!!!!!! :tantan:

Sera que está correta mesmo essa temp??? Ou essa nova bios fez algum milagre??

Aqui vai o link da placa no site brasileiro e o internacional, podem checar no link a versão da bios q instalei, é mais recente.: http://www.msicomputer.com.br/placas_mae_k8t_neo-v.asp

http://www.msi.com.tw/program/products/mai...ail.php?UID=648

Se alguém puder explicar isso, agradeceria muito! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

ue, ta achando ruim que esta frio...poxa ótimo q esteja assim :)

fogo seria se estivesse quente demais!!! :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Não!!! hehe

    De forma alguma estou achando ruim esta temperatura. Apenas quero saber se ela é real!

    Moro em Recife-PE e aqui faz calor. Meu Sempron 2800+ da assinatura fica entre 29~32ºc e o dele a 15~16ºc acho estranho...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Então pessoal, é possível essa temp que esta marcando para o processador??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Outra coisa...

    Nem no setup nem pelo everest é mostrada a linha de tensão de 3,3v.

    A fonte é uma Seventeam 350w.

    É normal não mostrar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×