Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest zando

[Resolvido] 486 dx4-s

Recommended Posts

Guest zando

<font color='#000080'>fui instalar o office num 486 DX4-S de minha colega,como não tinha drive de cd room primeiro instalei o meu drive. Quando foi ler, reconheceu o office como sendo música. Até aí tudo bem, reiniciei a máquina e apareceu do nada um erro de keyboard, retirei, limpei e depois de várias tentativas desapareceu esse erro do teclado, mas quando deu continuidade não estava mais acessando o disquete e nem o HD impedindo o boot do computador. Ele faz o POST (lê a memória reconhece HD, floppy) mas quando vai acessar o Floppy ou HD não funciona (as vezes o floppy liga mas parece que não tem força para ler o disquete, olhei a fonte e está OK)!!! já foi testado todas essas peças, inclusive a fonte em outro computador e tudo está funcionando!!!, tendo conclusão que o erro pode ser na motherboard, Só que stava funcionando bem e após esses erros não quis mais acessar (passei antes o Norton antivirus atualizado e não tinha nada). Outra conclusão minha seria que a placa possui jumpers que configuram as IDEs e o Floppy, mas não sei quais são eles pois não tenho o Manual.

Por favor se alguem tem alguma ideia ou o MANUAL DESTA PLACA para me ajudar eu agradeço muito e também pode ser contribuído com conhecimento, pois tenho e sei vários macetes de Gravador, DVD, DIVX e muito mais.

Dados Placa: BIOS - AWARD BIOS ISA 486

                   chipset - 85C496

                   S/N - 134453

ICQ: 287507676</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>cara, pode ser q você tenha esquecido de configurar alguma coisa no setup da máquina... entra no setup reconheça todos os drives do micro e tente outra vez... acho q pode ser isso...

quanto ao manual, tente procurar no site do fabricante... beleza?

espero ter ajudado  =:-)=</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>cara vai no setup e coloca os valores de fabrica pra ver se não é a configuração que esta causando o problema</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×