Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest ]Gasaraki[

[Resolvido] Atualização da bios resolve isso?

Recommended Posts

Guest ]Gasaraki[

<font color='#000000'>Pessoal to como um problemão aqui em casa... Meu processador não tá mostrando a cache L2...

Já tentei de tudo e nada adiantou...

De uma olhada nas especificações de minha máquina:

http://www.gasara.kit.net/fotos/aida32.jpg   http://www.gasara.kit.net/fotos/cpu_info.jpg   http://www.gasara.kit.net/fotos/sandra.jpg   http://www.gasara.kit.net/fotos/sandra1.jpg   http://www.gasara.kit.net/fotos/w_cpu_id.jpg

Será que uma atualização de BIOS resolve?

Se resolver qual a versão que devo baixar?

Minha placa mãe é uma PCchips M755MLR...

Devo baixar os drivers pra M755 ou pra M755L?

e qual versão?  5.x ou 7.1???

http://www.pcchips.com.tw/bios/bios.asp?module_id=1,5,7</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>você por acaso não desabilitou a L2 na BIOS?

Procure lá que você acha essa opção. Se não achar, vá em Load BIOS Defaults ou coisa do tipo.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest ]Gasaraki[
  • Autor do tópico
  • Postado Originalmente por sledgehammer@12 Julho 2003,13:57

    <font color='#000000'>você por acaso não desabilitou a L2 na BIOS?

    Procure lá que você acha essa opção. Se não achar, vá em Load BIOS Defaults ou coisa do tipo.</font>

    <font color='#000000'>Pior é que não... De uma olhada... São as únicas coisas relacionadas com Cache escrito na BIOS:

    Internal cache----------------------Enabled

    system BIOS cacheable-------------Enabled

    Está em Advanced Setup...

    Será que meu Pentium III é falsi???</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000F22'>Acho melhor você atualizar o BIOS mesmo... Isto c o seu sistema estiver estável, claro...

    Boa sorte!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest ]Gasaraki[
  • Autor do tópico
  • <font color='#000000'>É mas como sou leigo nesse assunto de atualizar BIOS... Não sei como proceder... Alguém pode me ajudar???

    Qual a versão de BIOS que eu pego???   M755 (5.x ou 7.1) ou M755L (5.x ou 7.1)???

    E como atualizo???</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×