Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
-Alucard-X-

Problemas com pc...

Recommended Posts

<font color='#FDD017'>Tenho tido problemas com esse maldito PC faz muito tempo. Ele desliga sozinho o tempo todo... Dá muito pau, a tela fica preta do nada e demora pra ligar (Só aparece imagem depois de muitas tentivas).

Hora ele fica horas ligado sem problemas, hora fica dando pau toda hora. Não entendo... Ao que me parece, de vez em quando eu viro ele de lado e ele liga.

Quando comprei, não dava est problema... Foi só sair da garantia...

Tentei trocar o mais óbvio, a memória RAM, porém os problemas continuaram. Já testei vários componentes (HD, Drive de disquete, CD-ROM...), mas não adianta nada. Estou de cabelo em pé com esse problema. Pra piorar, o teclado parou de pegar algumas teclas do nada (letras M, G, E, número 9, 1, teclas end, shift, control). Não sabem o trabalho que postar esse tópico está me dando, pois estou usando teclado virtual do Windows.

ALGUÉM PELO AMOR DE DEUS ME AJUDE!!!!

:(</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#810541'>Você já passou um antivírus atualizado?  Pois esá com todos os sintomas do BugBear. Se não for, pode ser a placa-mãe dando os últimos suspiros(Deus queira que não)

você tem monitorado a temperatura do processador?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×