Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
zedascove

K7vta-pro

Recommended Posts

<font color='#000000'>hoje eu fui fazer a instalacao de uma placa Soyo K7VTA-Pro 2B1. O processador a ser instalado nessa placa era o Atlhon XP Tbred 2.0ghz, ao iniciar o computador acusava o XP 1265 que é o clock base do XP 2.0 certo!? Pois é, dai eu ia na Bios e tentava regular e achar o clock certo, com o processador 2.0 eu consegui fazer aparecer só ate o XP 1700+. nada além disso.

depois tentei com o XP 1.7ghz Tbred. e no inicio acusava XP 1100 e depois eu ia na bios e o maximo que consegui foi XP 1265, passar disso fazia a placa não ligar, ou seja, a bios não aceitava.

OK, qual a solucao e qual o caso ? A Soyo K7VTA-PRO realmente aceita ate o 2100+ como diz na pagina ou não ? Ou sera que ela aceita mas só identifica o clock base dos processadores ?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#810541'>Támeio confuso más vamos lá:

- A sua placa suporta até XP 2100+ (1.73Ghz) se for a primeira versao da K7VTA-PRO.

- Se for a K7VTA-PRO V1.0 ela suporta até XP 2600+ TBred(FSB266), Palomino até XP 2100+

- XP 1700+ = 1.47Ghz = configurar o fsb em 133 e multiplicador em 11 (133*11=1463Mhz).

- XP 2000+ = 1.67Ghz = configurar o fsb em 133 e multiplicador em 12,5 (133*12,5=1667Mhz).

Creio que o seu seja a q suporta até XP2100+ então quase q certeza que voce está com o FSB em 100 e por isso voce não está conseguindo a freqüência certa. Mude o FSB para 133, aí voce estará no caminho certo.

PS: Confira se sua BIOS é a K7VTA PRO _2BA1. E as suas memórias é PC100 ou PC133 ? Se for PC100 então não vai dar certo porque elas não vão aguentar FSB 133 e o micro vai travar, e pelo seu sintoma parece ser memorias DIMM PC100. Verifique isso.

T+ :-BEER</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>eu mudei uns jumpers la e funcionou :)

    reconheceu os 1700+</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×