Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Duka

[Resolvido] Xmms

Recommended Posts

Guest Duka

<font color='#000000'>Instalei o Red Hat 9.0 e o XMMS não toca arquivos .mp3 apesar de ter instalado um plugin para isso (vi isso nas propriedades do XMMs). Alguém sabe como faço pra ele tocar esses arquivos. Será q tenho q desinstalar e instalar novamente???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>você tá rodando ele em q ambiente? Gnome ou KDE? Ah, também observe se o servidor de som está sendo ligado na inicialização do gerenciador de janelas.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest alisson_ceolin
  • Autor do tópico
  • <font color='#000000'>Se for um problema de plugin, deveria aparecer um erro no momento de carregar o mp3, explique melhor o que ocorre, você escuta som nomrmal, parece que esta reproduzindo, mas não se escuta nada.

    já usei RH 8 e 9  e nos dois apenas instaleu um rpm mpeg123  e tudo beleza...  

    ma sja vi alguns problemas com placas de som dizendo que não podia abrir, etc,   mas no mais tudo bl.. :cool:</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×