Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
hugosanches

tenho 3 memo kingston 400mhz segundo as etiquetas

Recommended Posts

Tenho três memórias DDR 400 damarca kingston, sendo dois chip infineon e uma kingston.

Gostaria de saber porque na programa memtest86 acusou os seguintes dados quanto a frequência das memórias (estas testadas uma a uma).

chipset - FSB: 198mhz

settings: RAM 165 mhz (DDR 331) CAS 2-3-3-7

porque aparece DDR 331, tem algum erro? pois minhas memórias tem etiquetas 400mhz !!!

tem que configurar manualmente na própria placa mãe algum pininho(não sei se é esta a palavra correta) para que que lê 400mhz ?

ou está tudo certo?

meu PC aceita dual channel. Com dois pentes as vezes liga, mas depois de algum tempo desliga do nada e não reinicia! quando torno a ligar ... o monitor liga, mas a memória nem apita, fica mudo!

Quando tiro um dos pentes ele funciona normalmente.

todas minhas peças são seminovas, principalmente a fonte ST420KW comprada na WAZ

estou preocupado. o que deve ser?

meu PC é da assinatura! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • as memórias já estavam configuradas em freqüência 200mhz pelo setup.

    o boot foi feito pelo cd do memteste que tenho aqui.

    o que tem de errado? :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×