Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
KrugerEvil

Oxidação nas memorias

Recommended Posts

Bom pra começar meu pc é o da assinatura e deve ter uns 2 meses de uso

A 1 mes atrás eli começou a reiniciar sozinho e na hora de carregar os drivers la, aparecia:

Memory Testing: 1028945(1GB) OK (alguma coisa parecida) mais era pra ser 2062186 (2GB)

ai quando carregava o windows eu ia la eim:meu computador, propriedades, e estava la "1GB de RAM" e toda hora reiniciava o PC.

então eu levei o pc pra loja e ficou la 3 dias e o cara falou q tinha dado "Oxidaçao" (tipo enferrujado) nas memorias por causa do calor e frio :wacko: ai eli falou q passou uma borracha e tudo voltou ao "normal"

Queria saber se isso é normal pra um pc novo?

E tb se minhas memorias já estão com os dias contados?

Essa historia de oxidaçao é verdade?

o que vocês me recomendam fazer???

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

A oxidação pode acontecer, sua máquina deve estar em local úmido ou com muito pó, as suas memos, se foi só oxidação não estão com os dias contados, mais tome cuidado com a limpeza, umidade e ventilação, sim existe oxidação, e você tira passando borracha branca, (de lapis) nos contatos dourados, e aconteca não só com memoria, mais tambem com PV e demais placas conectadas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloca um saquinho de Silica Gel dentro do Gabinete. Acho que vende no mercado isso.

Ele "suga" a umidade de dentro do gabinete, eu uso um desses. Mas o meu problema é poeira ;(

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ok entendi mais....

    é o seguinte, no começo, logo quando o pc chegou, eu usei o programa CPU-Z e fui la eim memory e estava la:

    Slot1= 1GB,

    Slot 3= 1GB

    e o total tb estava la 2GB....

    Apos esses problemas q tive eu abro o mesmo programa e ta la:

    Slot1= 512MB

    Slot3= 512MB,

    so q o total ta la 2GB...estranho :tantan:

    E ai sera q o windows q não reconhece mais????

    PS: minha placa tem 4 slots e as memorias estão no Slot 1 e 3.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ninguém não ten nen noção do que esta contecendo não???

    valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×