Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
hitsugy

Super aquecimento em uma P5ld2 com processador P4 3.4mh dual

Recommended Posts

aí galera, já perdi a minha P5Wd2 por causa de super aquecimento, e agora to com uma P5lD2.

pois é, tenho um processador 3.4mhz dual core, P4. uso um daqueles coolers externos que você liga no processador (fica por cima do cooler q já tem no processador), funciona mais ou menos como um dissipador de calor.

pois é, com esse cooler ai eu consigo manter a temperatura do meu processador a 49º tranquilo!, mas quando começo a rodar jogos ou programas pesados ela sobe pra 65º, dando picos de quase 70º, e é nesses picos que eu custumo fica com medo de queimar de novo e tal =\

aí, o que eu faço pra resolver esse problema...tem alguma solução??

obrigado, t+

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, to com o mesmo problema.

só que é uma msi com o processador p4 3.0 ht.

Eu achava que era o processador, mas coloquei ele noutra placa mãe e o bicho rodou frio frio.

Fiquei impressionado porque quando foi exigido o máximo que deu foi 43º. Aí acho que o problema tá na placa.

Quando tá na msi faz desse jeito que você falou. Começa com 47,48 50º, mas é só colocar uma tarefa pesada que logo pula para 60, 63, 65 e picos de 70. Aí lá pelas tantas a máquina dá tela azul com letras brancas e reinicia. Diz que o windows foi desligado para não prejudicar o pc.

To ficando doido com isso. Putz. Já pensei que fosse o windows dando pau, mas a mensagem diz que um hardware causou o problema.

Já troquei memória e placa de vídeo achando que eram elas. Coloquei um cooler sobre o original da intel. Até que deu uma esfriada, mas continuou dando o mesmo pau.

Quem puder ajudar a gente por favor dê uma dica aí, ok?

P.S. Fiz o teste assim: coloquei para copiar do dvd para o hd um arquivo de 4 giga. Ao mesmo tempo mandei compactar (winrar) um arquivo de 400mb. O processador na placa msi deu pau durante esse teste, mas na outra placa (inclusive on-boar) fez isso sem qualquer problema e nem esquentou muito.

Será que outra coisa e não estou sabendo? Onde uso o pc tem ar-condicionado e ainda por cima deixo a tampa lateral aberta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você tem um cooler lateral(é isso mesmo ou eu entendi errado?) ele deve funcionar jogando ar para cima do cooler do processador e não funcionando como exaustor.

Os cooler que funcionam como exaustor devem ser o traseiro e o da tampa superior do gabinete, o frontal e lateral sempre devem jogar ar frio para dentro do gabinete.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • mas eai,, então só trocando minha placa mãe pra resolver o problema??

    *ninguém mais tem uma solução ai??!

    t+

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    aí galera, já perdi a minha P5Wd2 por causa de super aquecimento, e agora to com uma P5lD2.

    pois é, tenho um processador 3.4mhz dual core, P4. uso um daqueles coolers externos que você liga no processador (fica por cima do cooler q já tem no processador), funciona mais ou menos como um dissipador de calor.

    pois é, com esse cooler ai eu consigo manter a temperatura do meu processador a 49º tranquilo!, mas quando começo a rodar jogos ou programas pesados ela sobe pra 65º, dando picos de quase 70º, e é nesses picos que eu custumo fica com medo de queimar de novo e tal =\

    aí, o que eu faço pra resolver esse problema...tem alguma solução??

    obrigado, t+

    Acredito que o seu problema não seja a placa mãe. Pois você já usou em dois tipos diferentes e em ambas o problema de superaquecimento permanece. Então só pode ser falta de refrigeração. Como está os coolers?, Qual sua fonte?, Os cabos estão organizados?,etc. Entre aqui.

    cara, to com o mesmo problema.

    só que é uma msi com o processador p4 3.0 ht.

    Eu achava que era o processador, mas coloquei ele noutra placa mãe e o bicho rodou frio frio.

    Fiquei impressionado porque quando foi exigido o máximo que deu foi 43º. Aí acho que o problema tá na placa.

    Quando tá na msi faz desse jeito que você falou. Começa com 47,48 50º, mas é só colocar uma tarefa pesada que logo pula para 60, 63, 65 e picos de 70. Aí lá pelas tantas a máquina dá tela azul com letras brancas e reinicia. Diz que o windows foi desligado para não prejudicar o pc.

    To ficando doido com isso. Putz. Já pensei que fosse o windows dando pau, mas a mensagem diz que um hardware causou o problema.

    Já troquei memória e placa de vídeo achando que eram elas. Coloquei um cooler sobre o original da intel. Até que deu uma esfriada, mas continuou dando o mesmo pau.

    Quem puder ajudar a gente por favor dê uma dica aí, ok?

    P.S. Fiz o teste assim: coloquei para copiar do dvd para o hd um arquivo de 4 giga. Ao mesmo tempo mandei compactar (winrar) um arquivo de 400mb. O processador na placa msi deu pau durante esse teste, mas na outra placa (inclusive on-boar) fez isso sem qualquer problema e nem esquentou muito.

    Será que outra coisa e não estou sabendo? Onde uso o pc tem ar-condicionado e ainda por cima deixo a tampa lateral aberta.

    Já o seu caso aí sim eu desconfio que seja a placa mãe. Talvez o sensor está com bug por isso tente atualizar o BIOS.

    Além das altas temperaturas o PC está travando ou apresentando outros problemas?

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×