Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Spartack

PC detecta USB, mas não cria o driver.

Recommended Posts

Pessoal, tenho tendo um chato problema aqui com o pc.

Quando eu conecto algo no USB, ele detecta e tudo +, mas não cria o driver para eu poder explorar (um pendrive por exemplo), sendo assim inútil.

To precisando muito, mas o erro não parece ser apenas USB pois quando tento abrir o programa DAEMON Tools (cria + drivers de CD no computador, muito usado para emular jogos), ele mostra um erro.

Acho que tem + algo haver com criação de um novo driver.

Me ajudem por favor!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso pode ser resolvido com uma reinstalação do Windows. Ou fazendo uma restauração de sistema pra alguma data anterior pra ver se tem algum que funcione.

Compartilhar este post


Link para o post
Compartilhar em outros sites

to com o mesmo problema

reinstalação (atualização) não resolve, já tentei, só se tiver q formatar mesmo....

por favor se alguem puder ajudar serei muito grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tamém to com o mesmo problema pessoal!!!

só uma coisa, vocês formataram e resolveu o problema? ou só a reinstalação basta??

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×