Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Kid XP

Pentium 4 519 problema após pasta térmica

Recommended Posts

Serei breve na medida do possível, pois estou extremamente irritado, furioso. Meu computador está descrito na assinatura. Vou tentar esquematizar as coisas:

- a MB não possui monitoramento de qualquer coisa, nem de cooler, temperatura nem tensão. Há apenas um valor referencial que aparece no Everest, dizendo que a temperatura está em 60°C;

- a MB controla a rotação conforme o uso e a temperatura;

- com uma freqüência um pouco maior que a de costume, a MB vinha aumentando a rotação do cooler, e como aqui há muita poeira, me vi obrigado a estudar de perto situação da pasta térmica e do dissipador, pois confiar só nos olhos e ouvidos, francamente...:

- tirei dissipador e limpei tudo, inclusive lapidei a base. A base, por sinal, tinha mais relevo que uma tecla ou a superfície das laterais de um monitor...:

- destravei o processador (abri aquela placa que o segura no lugar, não sei o nome daquilo) e limpei tudo muito bem, pois havia pasta térmica babando no processador.

- passei nova pasta térmica (dessas genéricas que veio com minha "maravilhosa Dragon Plus 1.0 com bug do AGP em 8x"...);

- comprei pasta térmica de verdade (Artic Silver 5) e esperei até hoje para ela chegar;

- durante os últimos dias, fenômenos que manuais não explicam (não sei porque cargas d'água), como o computador ligando o cooler principal (que é de 90x90 e 4 pinos) a zilhões de RPM ventilando como um cooler de 120x120 e até uma mudança do sistema temporária para Celeron, informando que era para poupar o processador;

- tudo bem, acreditei na pasta térmica. Esperei por ela e poupei o pentium 4, que voltou logo a ser pentium. Hoje à tarde, abri tudo tranqüilo e feliz com a Artic Silver, além de ter aprendido mais com o vídeo disponibilizado pelo fórum via link com o fabricante e lá fui, fiz o serviço. Tirei o processador com cuidado e limpei ele bem, pra não ter problema de uma pasta com outra;

- ligou? Tudo, mas sem iniciar nada. O cooler turbina ligou turbina (ele tem tanta força que se bobear, serve como exaustor ao mesmo tempo);

- placas, memórias, troquei os cabos da Enermax Liberty, desliguei e liguei todos dos discos e, nada. Só a maldita turbina parece querer dizer algo com o acionamento exagerado. Nada de beeps ou coisas do tipo (aliás, não existem alarmes sonoros)

Se alguém conhece algum macete sobre o P4 soquete 775 ou sobre esse inferno de M51 da IBM e puder postar, eu agradeço. Agradeço palpites também, pois meu computador sequer está ligando e tive que livrar a velha Dragon Plus 1.0, que dei pra galera de casa usar, de vírus e outros problemas pra poder postar.

Estou seriamente inclinado a adquirir outra máquina, pois ficar sem ferramentas de diagnóstico é uma droga e não estou gostando nada da ideia de recorrer ao suporte da IBM.

valeu galera, desculpe fazer um post tão grande.

Desculpe a quem leu o primeiro post pela metade. É que tenho o costume de usar TAB pra fazer parágrafos e fiz besteria.

Editado por Nandson
flood. Evite postar seguidamente em menos de 24 horas use o botão editar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×